Bokken bij laag toeren, vacuumlek?

Problemen met starten, motor, lekkages of elektrisch systeem? Stel je vragen hier.
Plaats reactie
Gebruikersavatar
Paul
Site Admin
Site Admin
Berichten: 275
Lid geworden op: 29 aug 2020, 07:47
Locatie: 's-Hertogenbosch

Bokken bij laag toeren, vacuumlek?

Bericht door Paul »

Mijn auto rijdt prima maar met lage toerentallen bokt hij. Dat is bijvoorbeeld bij het rijden van 30km p/u rond de 1000 tpm.

Nu heb ik eens wat gelezen en de oorzaak kan liggen in: vacuüm lekkage, slecht werkende of afgestelde regelklep voor het gasklephuis, vervuild gasklephuis of mogelijk wat met de luchtmassameter of aan een van de rubbers en verbindingen ertussen.

De vacuümleidingen zijn allemaal nieuw en ik zie zo geen scheuren.
Het gasklephuis is schoon.
De rubbers en verbindingen zijn origineel, mogelijk lekt daar wat. Lekkages zijn op te sporen met rook of bijv. carburateurreiniger.
Heeft iemand ervaring met dit roken?
Ik kwam dit ding tegen op internet, kost niet veel en creëert best wat rook, zou dat geschikt zijn?

Instagram @635sharknose
www.bmwe24.nl
Gebruikersavatar
Street Legal
Donateur
Donateur
Berichten: 69
Lid geworden op: 15 sep 2020, 19:24

Re: Bokken bij laag toeren, vacuumlek?

Bericht door Street Legal »

Er zijn vele oorzaken. Is de ontsteking al up to date? Nieuwe verdeler, rotor en bougies en kabels doen soms al wonderen. Om lekkage van vacuum op te sporen zou ik gewoon even langs de leidingen etc spuiten met remmenreiniger. Stijgt het toerental heb je de oorzaak gevonden. Ik vermoed het harmonica rubber tussen klep en spruitstuk of tussen filter en spruitstuk. De koudstartklep kan ook een oorzaak zijn.
Gebruikersavatar
Paul
Site Admin
Site Admin
Berichten: 275
Lid geworden op: 29 aug 2020, 07:47
Locatie: 's-Hertogenbosch

Re: Bokken bij laag toeren, vacuumlek?

Bericht door Paul »

Ja, die zijn allemaal nog vrij nieuw. Vacuümleidingen ook.

Ik zal daar eens mee beginnen binnenkort. rooksetje kan ik dan kopen als hij reageert op de remmenreiniger.

Ik kan nergens scheuren ontdekken in die rubbers, maar het is allemaal nog wel origineel (33 jaar oud) misschien dat het toch wat lekt.

Warme of koude motor maakt niet uit, geen verschil. Stationair draait hij 100%.
Normaal rijden bijvoorbeeld 50km p/uur zonder problemen.
Het is alleen bij heel langzaam rijden (20/ 30km p/uur) en dan ook alleen maar als de gas losgelaten wordt, je merkt dan dat de motor even niets meer doet, als ik dan de gas weer iets intrap, bokt hij een keer. Als ik wat met de gas op koppeling speel, dan heb je er geen last van.
Instagram @635sharknose
www.bmwe24.nl
Plaats reactie